Tekil Mesaj gösterimi
  #1  
Okunmamış 16 Mart 2019, 02:10
Avatar Seçilmemiş
Psilocybin23 Psilocybin23 şuan çevrimdışıdır.
Mutluluk
 
Üyelik Tarihi: 10 Mayıs 2018
Cinsiyet: Erkek
Ad, Soyad:
Mesajlar: 299
Beğeniler: 36 / 165
Ticaret: 3, 100%
selam ben wordpress eski php sürümünü kullanıyorum 5.3 mecburi olarak çünkü başka site var o sadece 5.3'te çalışıyor. Sorum ise şu acaba wordpress'i eski php sürümü ile yani 5.3 ile kullansam güvenlik açısından problem meydana gelirmi.