Tekil Mesaj gösterimi
  #2  
Okunmamış 16 Mart 2019, 02:25
Avatar Seçilmemiş
alperi alperi şuan çevrimdışıdır.
alperperi.com
 
Üyelik Tarihi: 23 Kasım 2016
Yaş / Cinsiyet: 36 / Erkek
Meslek: Bilgiişlem
Konum: Konya
Ad, Soyad:
Mesajlar: 264
Beğeniler: 88 / 91
Ticaret: 1, 100%
wordpress çekirdeğinin php 5.3 sürümü ile bir sorunu yok. Güvenlik konusunda da sıkıntı olmayacaktır ama kullanılacak plugin ve temaların php versiyon 5.3'ü desteklememesi mümmkündür. Örneğin wp engine modüllerinde php 5.3 sürümü için desteğini kestiği ile ilgili bir duyuru paylaşmıştı buradan bakabilirsiniz.