Giriş Yap / Kayıt Ol

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

1Beğeni
  • 1 Yazan EmreKRMN

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > Mybb

mybb'in en stabil sürümü ?

  #1  
Okunmamış 30 Mart 2019, 21:34
samsunsoftware Adlı Üyenin Avatarı
Web Tasarım & Yazılım
 
Üyelik Tarihi: 15 Ocak 2018
Cinsiyet: Erkek
Konum: Samsun
Ad, Soyad: Oğ... Mu...
Mesajlar: 91
Beğeniler: 14 / 8
Ticaret: 0, 0%
merhabalar mybb de bi forum kurdum 1.8.20 sürümü ama cogu eklentiler ile uyumsuz sizce en ideal sürüm hangisi sorun yaşatmayacak olan
  #2  
Okunmamış 30 Mart 2019, 21:44
Wallace Adlı Üyenin Avatarı
Rol Oyunu & Makale Yazarı
 
Üyelik Tarihi: 26 Aralık 2015
Yaş / Cinsiyet: 23 / Erkek
Meslek: Makale
Konum: Çanakkale
Ad, Soyad: Ut... Bi...
Mesajlar: 306
Beğeniler: 59 / 65
Ticaret: 11, 100%
1.6 hocam.
Destek forumlarında eski aktiflik olmadığı için kimse ilgilenmiyor güncellemeler ile.
Ama 1.6 sürümündeki eklentileri 1.8'e uyarlayabilirsiniz.
  #3  
Okunmamış 30 Mart 2019, 22:32
samsunsoftware Adlı Üyenin Avatarı
Web Tasarım & Yazılım
 
Üyelik Tarihi: 15 Ocak 2018
Cinsiyet: Erkek
Konum: Samsun
Ad, Soyad: Oğ... Mu...
Mesajlar: 91
Beğeniler: 14 / 8
Ticaret: 0, 0%
valla bende araştirdim ettim eklentiler v.s çok boş birakmiş bizimkiler sinirlenip vbulletini kurdum
  #4  
Okunmamış 30 Mart 2019, 22:50
EmreKRMN Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 18 Aralık 2013
Yaş / Cinsiyet: 24 / Erkek
Konum: Balıkesir
Ad, Soyad: Em... Ka...
Mesajlar: 691
Beğeniler: 167 / 487
Ticaret: 58, 98%
Kendi forumumda mybb ile ilgili ve diğer sistemlerle ilgili tüm şeyleri bulabilirsin, deneyerek açıyoruz konularımızı (reklam değildir, yanlış anlaşılmasın.)

https://forumpluso.com/
Wallace bunu beğendi.
  #5  
Okunmamış 30 Mart 2019, 23:00
Escalous Adlı Üyenin Avatarı
Ne Mutlu Türküm Diyene
 
Üyelik Tarihi: 09 Ağustos 2018
Cinsiyet: Erkek
Meslek: (.*?)
Konum: Diğer
Ad, Soyad: Ah... Şe...
Mesajlar: 1.121
Beğeniler: 577 / 306
Ticaret: 3, 100%
1.8.20 en son çıkmış, en stabil sürümdür.

1.6 sürümü ise yapısal olarak çok daha eski ve desteği bırakılmış versiyonudur, gelistirilmeyecek bir sürümdür.)

1.8.20 latest sürümünü kurunuz.. eklentilerin compality 16 kısmını 18 ile değiştirerek kısmen uyumlu yapabilirsiniz.

Bazı kodsal değişiklikler olduğu için PHP ile ilgili bazı güncellemelerde gerekiyor bazı eklentilerde..

MyBB destek siteleri eskisi kadar aktif değil. MyBB ile ilgili sorunlarinizi buraya atın, burada daha çok ilgili insan bulunuyor
Cevap Yaz Favorilerime Ekle


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > Mybb


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 16:24.