Giriş Yap / Kayıt Ol

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

1Beğeni
  • 1 Yazan alemburda

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > Windows

Internet Explorer'da açılan site Chrome'da açılmıyor

  #1  
Okunmamış 09 Şubat 2019, 00:37
Durotan Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 28 Şubat 2014
Cinsiyet: Erkek
Meslek: Öğrenci
Konum: Kütahya
Ad, Soyad: Fa... To...
Mesajlar: 1.463
Beğeniler: 275 / 164
Ticaret: 2, 100%
Merhabalar. Bugün lets encrypt SSL etkinleştirildi sitemde. Chrome'da plesk ana sayfası çıkarken, internet explorer'da düzgün bir şekilde SSL'li çalışıyor site.

Çerezleri de temizledim hâlâ aynı, nasıl Chrome'da tamamen sıfırlayabiliriz?
  #2  
Okunmamış 09 Şubat 2019, 05:40
HakikatTR Adlı Üyenin Avatarı
www.nizamettingumus.com
 
Üyelik Tarihi: 09 Ekim 2014
Cinsiyet: Erkek
Meslek: İşçi
Konum: Tekirdağ
Ad, Soyad: Ni... Gü...
Mesajlar: 358
Beğeniler: 135 / 214
Ticaret: 1, 100%
Chrome bazen böyle yapabiliyor. 24 saat sonra düzelecektir.
  #3  
Okunmamış 09 Şubat 2019, 07:28
Avatar Seçilmemiş
WM Aracı
 
Üyelik Tarihi: 05 Mayıs 2016
Yaş / Cinsiyet: 27 / Erkek
Ad, Soyad: Oğ... Ko...
Mesajlar: 1.285
Beğeniler: 313 / 131
Ticaret: 0, 0%
chrome://net-internals/#dns
Chrome adres kısmına yaz ve cache dns sil.
Durotan bunu beğendi.
•••www.sapsiz.com•••
•••www.sorularimvar.net•••
Cevap Yaz Favorilerime Ekle


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > Windows


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 13:32.