Giriş Yap / Kayıt Ol

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > Wordpress Sorunları

[ÇÖZÜLDÜ]Temadan İkonların Kaybolması

  #1  
Okunmamış 13 Mart 2019, 09:42
Tarık Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 25 Eylül 2011
Cinsiyet: Erkek
Konum: Bartın
Ad, Soyad: Ta... Ba...
Mesajlar: 204
Beğeniler: 24 / 40
Ticaret: 2, 100%
Saxon temasından aniden ikonlarım kayboldu. eski sürümü yükledim ama hala aynı durum var. sizce sebebi ne olabilir?



yukarıda gördüğünüz gibi video play ikonu, yazı sonu sosyal medya paylaşım ikonları ve yazar altında bulunan sosyal medya ikonları kayboldu. her tarayıcıda durum aynı.

oyunda.org kontrol edebilirsiniz.

Sebebi nedir nasıl çözerim yardımcı olursanız sevinirim.
Konu Tarık tarafından (13 Mart 2019, 13:41 ) değiştirilmiştir.
  #2  
Okunmamış 13 Mart 2019, 10:19
Durotan Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 28 Şubat 2014
Cinsiyet: Erkek
Meslek: Öğrenci
Konum: Kütahya
Ad, Soyad: Fa... To...
Mesajlar: 1.488
Beğeniler: 278 / 170
Ticaret: 2, 100%
Font Awesome'ı mı kaldırdınız siteden?
  #3  
Okunmamış 13 Mart 2019, 10:20
enerjiveguc Adlı Üyenin Avatarı
Street Engineer
 
Üyelik Tarihi: 28 Mayıs 2018
Yaş / Cinsiyet: 47 / Erkek
Ad, Soyad: Be... Ak...
Mesajlar: 2.160
Beğeniler: 812 / 519
Ticaret: 0, 0%
site girişlerinden kaynaklanıyor. www ve ya www koymadan giriş yapıldığında karşılaşılan bir durum.
htaccess dosyası ve config php dosyalarında öncelikli giriş biçimini düzenlemeniz gerekir.
  #4  
Okunmamış 13 Mart 2019, 13:21
Tarık Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 25 Eylül 2011
Cinsiyet: Erkek
Konum: Bartın
Ad, Soyad: Ta... Ba...
Mesajlar: 204
Beğeniler: 24 / 40
Ticaret: 2, 100%
Arkadaşlar yardımlarınız için teşekkür ederim sıkıntıyı çözdüm.
https://wordpress.org/plugins/question-answer/ bu eklentiyi kaldırınca düzeldi.
Sorun bu eklentiden kaynaklanıyormuş. Bilgilerinize.
  #5  
Okunmamış 13 Mart 2019, 13:23
enerjiveguc Adlı Üyenin Avatarı
Street Engineer
 
Üyelik Tarihi: 28 Mayıs 2018
Yaş / Cinsiyet: 47 / Erkek
Ad, Soyad: Be... Ak...
Mesajlar: 2.160
Beğeniler: 812 / 519
Ticaret: 0, 0%
Alıntı:
Tarık Adlı Üyeden Alıntı
Arkadaşlar yardımlarınız için teşekkür ederim sıkıntıyı çözdüm.
https://wordpress.org/plugins/question-answer/ bu eklentiyi kaldırınca düzeldi.
Sorun bu eklentiden kaynaklanıyormuş. Bilgilerinize.
Konu başlığına [ÇÖZÜLDÜ] eklerseniz sorun ile karşılaşan arkadaşların daha kolay erişmesine katkı sağlamış olursunuz.
Cevap Yaz Favorilerime Ekle


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > Wordpress Sorunları


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 23:28.