Giriş Yap / Kayıt Ol

2Beğeni
  • 1 Yazan mgezegen58
  • 1 Yazan Swag

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > Donanım
GuzelNetTR öncelajans

Ekrana görüntü gelmiyor

Sosyal Ağlarda Paylaş:
  #1  
Okunmamış 15 Temmuz 2017, 00:17
ciplakyazar Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 27 Haziran 2017
Yaş / Cinsiyet: 27 / Erkek
Meslek: Satın Alma
Konum: Adana
Ad, Soyad: Ay... Gü...
Mesajlar: 50
Beğeniler: 16 / 50
Ticaret: 0, 0%
Merhaba arkadaşlar. Lütfen konuyu okuyupta cevap vermeden geçmeyin. Çünkü neredeyse denemediğim yol kalmadı ve aynı hatayı almaya devam ediyorum.

Kasa ve fanlar çalışıyor fakat görüntü gelmiyor.
Bir kaç gün önce harddiskimi biçimlendirip temiz bir format attım. Hiçbir sorunum yoktu. Kasayı da bir güzel temizleyeyim dedim ve anakartın üstündeki fanı söktüm. Fanı tekrar taktıktan sonra ekrana görüntü gelmedi.

Neler denedim?
Fanı tekrar söküp yerine düzgünce oturduğundan emin oldum.
Ramları söküp yeniden taktım. Yerlerini değiştirdim.
Ramları başka pc ye takıp sorun olup olmadığını kontrol ettim.
Başka kasayı moniterime bağlayarak kablo ve moniterden emin oldum.
Harddisk girişlerini değiştirdim (sata1, sata2, sata3)
Bütün kabloları çıkarıp statik elektirik var mı diye kasanın arka power girişine kontrol kalemiyle dokunarak power tuşuna bastım.
Anakart üstündeki pili söküp iki dk sonra yeniden taktım.
Hdd kablosunu değiştirdim.
Ekran kartını söküp yeniden taktım.

Sorunum hala devam ediyor.
Konuyla ilgili fikri olan arkadaşlar cevap yazarsa çok sevinirim.

374x90

Bu Alana Reklam Ver

  #2  
Okunmamış 15 Temmuz 2017, 00:57
Avatar Seçilmemiş
WM Aracı
 
Üyelik Tarihi: 23 Haziran 2014
Yaş / Cinsiyet: 26 / Erkek
Meslek: ögrenci
Konum: Sivas
Ad, Soyad: Me... Ge...
Mesajlar: 19
Beğeniler: 4 / 6
Ticaret: 0, 0%
Ekran kartını söküp başka bilgisayarda dene bak bakalım sorun çıkaracak mı birde ekran kartını çıkardıktan sonra mönitörü işlemci girişine tak pili sök 2 dk bekle çalıştır.
ciplakyazar bunu beğendi.
  #3  
Okunmamış 15 Temmuz 2017, 02:45
ciplakyazar Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 27 Haziran 2017
Yaş / Cinsiyet: 27 / Erkek
Meslek: Satın Alma
Konum: Adana
Ad, Soyad: Ay... Gü...
Mesajlar: 50
Beğeniler: 16 / 50
Ticaret: 0, 0%
mgezegen58 teşekkür ederim hallettim. Şimdi şunu diyebilirsiniz.

Nasıl hallettin?

Binlerce kişinin online olduğu wmaracinda şu yazımı en az yüzlercesinin gördüğüne eminim. Bunlardan bir kısmının bilgisi olmadığına (ki onlar için hadi neyse diyelim) fakat bir kısmının bilgisi olduğu halde bir şeyler yazmaya üşendiğine eminim. O yüzden nasıl hallettiğimi yazmayacağım.

Herkes başının çaresine baksın!
Çıplak Yazar - Kişisel blog ve öyküler
www.ciplakyazar.com
  #4  
Okunmamış 18 Temmuz 2017, 00:18
Swag Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 13 Ekim 2016
Cinsiyet: Erkek
Meslek: Öğrenci
Ad, Soyad: Me... Kö...
Mesajlar: 61
Beğeniler: 10 / 5
Ticaret: 1, 100%
Kardeşim onlara uyarsan onlardan ne farkın kalır ki?
ciplakyazar bunu beğendi.
  #5  
Okunmamış 18 Temmuz 2017, 00:42
ciplakyazar Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 27 Haziran 2017
Yaş / Cinsiyet: 27 / Erkek
Meslek: Satın Alma
Konum: Adana
Ad, Soyad: Ay... Gü...
Mesajlar: 50
Beğeniler: 16 / 50
Ticaret: 0, 0%
Anakartın üstündeki fanı tekrar söktüm altında biraz toz kalmıştı. Pamukla iyice temizleyip tekrar açtım. Ondan sonra açıldı.
  #6  
Okunmamış 18 Temmuz 2017, 10:07
Avatar Seçilmemiş
WM Aracı
 
Üyelik Tarihi: 04 Şubat 2017
Yaş / Cinsiyet: 21 / Erkek
Meslek: öğrenci
Ad, Soyad: Mu... Po...
Mesajlar: 154
Beğeniler: 35 / 55
Ticaret: 1, 100%
ciplakyazar sinirin geçince nasıl yaptığını yazmışsın
  #7  
Okunmamış 19 Temmuz 2017, 11:10
Avatar Seçilmemiş
WM Aracı
 
Üyelik Tarihi: 28 Haziran 2014
Yaş / Cinsiyet: 19 / Erkek
Konum: Zonguldak
Ad, Soyad: Su... Gü...
Mesajlar: 1.018
Beğeniler: 206 / 208
Ticaret: 23, 96%
altında kalan tozla pek alakası yok. şans eseri açılmış. burada kimseye kızmanıza gerek isteyen cevap verir. isteyen vermez kardeşim.

büyük ihtimal sorunun senden kaynaklı veya bilgisayarının durduğu ortamdan kaynaklı bir statik elektrik sorunudur.

bir daha aynı şey olursa anakartın üzerinde ki güç kablosunu sökün 2 adet güç kablosu vardır standarttır genellikle. biri küçük diğeri büyük. küçük olan fanın üst tarafında bir yerde olur genellikle. onu falan çıkartın takın tekrar deneyin.

olmadı mı : powerin gücünü kesin ve kasanın power yani açma tuşuna basılı tutun. sonra tekrar güç deneyerek kasanızı normal bir şekilde başlatın.

olmadımı : bios pilinizi çıkartın 20-30 saniye kadar bekleyip tekrar takın ve tekrar deneyin.

olmadımı : Power Supplyın güç kablosunu çıkartın tornavida yardımı ile Power Supplyın kısa devre yaptırırcasına tornavidayı deydirin birbirine ve güç tuşuna basın kasanın önünde ki güç tuşuna. 20-30 saniye yapın bu işlemi. sonra tekrar güç vererek açın bilgisayarınızı. büyük ihtimalle donanımsal bir sorununuz yoksa açılacaktır. ( yazılımsal olacağını düşünmüyorum. )

birkaç yöntem daha var kesin çözüm ama onları önermek istemiyorum eğer söylersem bir çoğunuz hata yapacak ve anakarta zarar verecektir.

tabi tüm bu işlemleri yaparken mutlaka powerin gücünü kesin. mümkünse kasaya dokunmadan önce statik elektriği boşaltın. statik elektriği affedersiniz duşa girerek yani su ile temas ederek, toprağa dokunarak kolay bir şekilde statik elektriği boşaltabilirsiniz.

halen anlamayan bu sorunla karşılaşan olursa yazsın. iyi forumlar.
Ücretsiz Mp3 İndirme Sitesi
www.mp3indirici.com
Cevap Yaz Favorilerime Ekle


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > Donanım


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şuanki Zaman: 19:36.