Giriş Yap / Kayıt Ol
ytmatikvip

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > Webmaster Genel

SSL kurulduktan sonra SMTP çalışmaması sorunu

  #1  
Okunmamış 23 Mayıs 2020, 01:21
Avatar Seçilmemiş
WM Aracı
 
Üyelik Tarihi: 21 Mart 2020
Yaş / Cinsiyet: 19 / Erkek
Meslek: Yazılımcı
Ad, Soyad: Er... Si...
Mesajlar: 33
Beğeniler: 0 / 2
Ticaret: 0, 0%
Siteme ssl kurduktan sonra mail servisi çalışmamaya başladı. Sorun tam olarak nedir acaba ?
  #2  
Okunmamış 23 Mayıs 2020, 04:10
Empat Adlı Üyenin Avatarı
Full Stack Web Developer
 
Üyelik Tarihi: 11 Nisan 2018
Cinsiyet: Erkek
Konum: Antalya
Ad, Soyad: Ma... Öz...
Mesajlar: 111
Beğeniler: 21 / 15
Ticaret: 0, 0%
Ücret dahilinde profesyonel destek/hizmet verebilirim. R10 ve sosyal medya başta olmak üzere birçok platformda referanslarım mevcuttur.
Profesyonel Hız Optimizasyonu Hizmeti > Tıklayın
Profesyonel Güvenlik Optimizasyonu Hizmeti > Tıklayın
  #3  
Okunmamış 23 Mayıs 2020, 04:23
Avatar Seçilmemiş
WM Aracı
 
Üyelik Tarihi: 26 Mayıs 2018
Yaş / Cinsiyet: 22 / Erkek
Konum: Adıyaman
Ad, Soyad: Ca... Çö...
Mesajlar: 162
Beğeniler: 14 / 53
Ticaret: 3, 100%
Şuan müsait olmadığım için detaylı anlatım yapamıyorum. İnternette araştırın bu konuyu çünkü illaki vardır daha önce bunu yaşayan ve çözümü anlatan. Türkçe kaynak bulamazsanız yabancı forum sitelerine bakın büyük ihtimalle oralarda denk gelirsiniz. Araştırarak bu konuyu çözmeye bakın. Hizmetmiş destekmiş referansmış boşuna para vermeyin kimseye, tavsiyem bu yönde...
Cevap Yaz Favorilerime Ekle

sosyal.market


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > Webmaster Genel


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 06:52.