Giriş Yap / Kayıt Ol

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

Kilitli Konu Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > WHMCS

Kritik Hata

  #1  
Okunmamış 14 Aralık 2015, 16:07
Avatar Seçilmemiş
Üyeliği Durdurulmuş
 
Üyelik Tarihi: 17 Temmuz 2014
Yaş / Cinsiyet: 26 / Erkek
Ad, Soyad: Me... Kö...
Mesajlar: 372
Beğeniler: 74 / 33
Ticaret: 4, 70%
Merhaba arkadaşlar,

Dün web sitelerimizin yedeklerini aldık ve yedekleri aldıktan sonra kendi sitemize bir şeyler oldu birden bire databaseye bağlanılamıyor hatası aldık ve bunu hemen çözmek için işlemlere başladık fakat incelediğimizde her şeyin sorunsuz bir şekilde doğru olduğunun farkına vardık ardından sayfamızı yenilediğimizde bu sefer resim 1 de gözüken hatayı aldık. Ne yaptık ettiysek olmadı en sonunda yedeğimizi kurmaya karar verdik ancak yine aynı sorunla karşılaştık yeni db oluşturup kurulum yapalım dedik bu seferde resim 2 deki hatayı aldık. Gerek DB bilgileri gerekse kurulumda gerektirilen bilgilerin hepsi doğru fakat bir türlü kurulum yapılamıyor bu sorunu daha önce yaşayan birileri varsa yardımcı olabilir mi acaba ?

Resim 1:



Resim 2:


+ sorun çözülmüştür konuyu kapatalım lütfen
Konu MehmeTKkcu tarafından (16 Aralık 2015, 02:14 ) değiştirilmiştir.
  #2  
Okunmamış 14 Aralık 2015, 17:06
selim01 Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 15 Ağustos 2015
Yaş / Cinsiyet: 34 / Erkek
Konum: Aksaray
Ad, Soyad: Se... Şa...
Mesajlar: 125
Beğeniler: 13 / 11
Ticaret: 1, 100%
Resimleriniz görünmüyor.
pm atarsanız ücretli yardım sağlayabilirim
  #3  
Okunmamış 14 Aralık 2015, 17:36
Avatar Seçilmemiş
root@localhost ~ /
 
Üyelik Tarihi: 17 Haziran 2011
Yaş / Cinsiyet: 29 / Erkek
Konum: Rusya
Ad, Soyad: Tu... Ab...
Mesajlar: 4.207
Beğeniler: 1369 / 3
Ticaret: 75, 100%
İletişime geçerseniz ücretli destek sağlayabilirim.
  #4  
Okunmamış 14 Aralık 2015, 17:37
Avatar Seçilmemiş
Üyeliği Durdurulmuş
 
Üyelik Tarihi: 17 Temmuz 2014
Yaş / Cinsiyet: 26 / Erkek
Ad, Soyad: Me... Kö...
Mesajlar: 372
Beğeniler: 74 / 33
Ticaret: 4, 70%
#Bilgilendirme

PHP sürümüm 5.6 idi PHP sürümünü 5.3 düşürdüğümüzde sorun düzeldi.
Konu MehmeTKkcu tarafından (15 Aralık 2015, 09:51 ) değiştirilmiştir.
Kilitli Konu Favorilerime Ekle


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > WHMCS


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 21:12.