Giriş Yap / Kayıt Ol

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

3Beğeni
  • 1 Yazan abakc34
  • 2 Yazan cuneytsonmez

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > WordPress

374x90

Bu Alana Reklam Ver

one signal eklentisi güncelleme sonrası sorun yaşayan ?

  #1  
Okunmamış 02 Şubat 2019, 20:51
cuneytsonmez Adlı Üyenin Avatarı
Bismillahirrahmanirrahim
 
Üyelik Tarihi: 05 Nisan 2014
Yaş / Cinsiyet: 31 / Erkek
Meslek: İmam Hatip
Konum: Kütahya
Ad, Soyad: Cü... Sö...
Mesajlar: 1.049
Beğeniler: 126 / 919
Ticaret: 0, 0%
Eklentiyi güncelleme sonrası sıkıntı sorun yaşayan varmı acaba ? mesaj gönderemiyorum.bugün güncelleme yaptım yeni sürüm geldi bağlantı kuramıyor sanırım kendi sitelerindede sorunun cözümü ile ilgili bilgi bulamadım ?
http://dhbt.blogspot.com.tr Deneme

374x90

Bu Alana Reklam Ver

  #2  
Okunmamış 07 Şubat 2019, 00:47
abakc34 Adlı Üyenin Avatarı
WM Aracı
 
Üyelik Tarihi: 13 Kasım 2013
Yaş / Cinsiyet: 38 / Erkek
Meslek: Öğretmen
Ad, Soyad: Cu... Ab...
Mesajlar: 44
Beğeniler: 8 / 7
Ticaret: 7, 100%
Benim sitemde de onesignal eklentisini güncelledikten sonra bildirimler gitmiyor.
Siz sorununuzu çözdünüz mü hocam?
cuneytsonmez bunu beğendi.
  #3  
Okunmamış 07 Şubat 2019, 01:44
İbrahimŞEN Adlı Üyenin Avatarı
ibocum
 
Üyelik Tarihi: 22 Aralık 2017
Cinsiyet: Erkek
Meslek: Öğrenci
Konum: Aydın
Ad, Soyad: İb... Şe...
Mesajlar: 4.640
Beğeniler: 1541 / 1725
Ticaret: 14, 100%
Hiç bir sorun yok bende.
Herkez hata yapabilir, pardon herkes. | ibocum.com
  #4  
Okunmamış 07 Şubat 2019, 06:26
cuneytsonmez Adlı Üyenin Avatarı
Bismillahirrahmanirrahim
 
Üyelik Tarihi: 05 Nisan 2014
Yaş / Cinsiyet: 31 / Erkek
Meslek: İmam Hatip
Konum: Kütahya
Ad, Soyad: Cü... Sö...
Mesajlar: 1.049
Beğeniler: 126 / 919
Ticaret: 0, 0%
Alıntı:
İbrahimŞEN Adlı Üyeden Alıntı
Hiç bir sorun yok bende.
eyvallah hocam son güncelleme ile benimkide düzeldi.sorun yok

Alıntı:
abakc34 Adlı Üyeden Alıntı
Benim sitemde de onesignal eklentisini güncelledikten sonra bildirimler gitmiyor.
Siz sorununuzu çözdünüz mü hocam?
bana ikinci güncelleme geldi ve sorun kendiliğinden düzeldi.İlk güncellemede sadece yeni post acınca gidiyor ve bir kere gidiyordu bi iki gün ben elle attım mesaj şuan bu son güncellleme sayesinde eskisi gibi düzeldi .
abakc34 ve İbrahimŞEN bunu beğendi.
http://dhbt.blogspot.com.tr Deneme
Cevap Yaz Favorilerime Ekle

1113x90

Bu Alana Reklam Ver



Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > WordPress


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı





Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 05:35.