reklam
reklam

Temanız 4 bileşen alanına sahip fakat bu sayfa onları göstermiyor.

  1. Konuyu Paylaş
5 Mesajlar 1.557 Okunma
reklam

ezioauditore ezioauditore WM Aracı Kullanıcı
  • Üyelik 18.04.2020
  • Yaş/Cinsiyet 24 / E
  • Meslek -
  • Konum İstanbul Anadolu
  • Ad Soyad F** A**
  • Mesajlar 12
  • Beğeniler 0 / 0
  • Ticaret 0, (%0)
Bileşenlerimi ekliyorum fakat gözükmüyor özelleştir kısmındaki bileşenlerde de "Temanız 4 bileşen alanına sahip fakat bu sayfa onları göstermiyor." uyarısını veriyor bu sorunu nasıl çözebilirim acaba
 

 

medyasosyal
reklam

ezioauditore ezioauditore WM Aracı Kullanıcı
  • Üyelik 18.04.2020
  • Yaş/Cinsiyet 24 / E
  • Meslek -
  • Konum İstanbul Anadolu
  • Ad Soyad F** A**
  • Mesajlar 12
  • Beğeniler 0 / 0
  • Ticaret 0, (%0)
güncel.
 

 

yucell yucell Adli Bilişim Uzmanı Kullanıcı
  • Üyelik 20.07.2014
  • Yaş/Cinsiyet 34 / E
  • Meslek Webmaster & Graphic Designer
  • Konum Ankara
  • Ad Soyad Y** K**
  • Mesajlar 57
  • Beğeniler 1 / 10
  • Ticaret 7, (%100)
site bilgilerinizi atarmısınız hocam
turkeytrick

kişi bu mesajı beğendi.

ByFlash ByFlash WM Aracı Kullanıcı
  • Üyelik 03.03.2020
  • Yaş/Cinsiyet 22 / E
  • Meslek .
  • Konum Diğer
  • Ad Soyad H** M**
  • Mesajlar 280
  • Beğeniler 70 / 51
  • Ticaret 1, (%100)
Görünüm>Bileşenler>en alttaki pasif bileşenlere bakar mısın? Oradakiler için diyor sanırım.
turkeytrick

kişi bu mesajı beğendi.

wmaraci reklam

ezioauditore ezioauditore WM Aracı Kullanıcı
  • Üyelik 18.04.2020
  • Yaş/Cinsiyet 24 / E
  • Meslek -
  • Konum İstanbul Anadolu
  • Ad Soyad F** A**
  • Mesajlar 12
  • Beğeniler 0 / 0
  • Ticaret 0, (%0)
@ByFlash onları kaldırdım fakat sonuç değişmedi @yucell hocama cPanel bilgilerini verdim kontrol ediyor bakalım
 

 

wmaraci
Konuyu toplam 1 kişi okuyor. (0 kullanıcı ve 1 misafir)
Site Ayarları
  • Tema Seçeneği
  • Site Sesleri
  • Bildirimler
  • Özel Mesaj Al