Giriş Yap / Kayıt Ol

WM Aracı'na üyelikler tekrar açıldı! Kayıt olmak için TIKLAYIN!

Cevap Yaz Favorilerime Ekle
Seçenekler Stil
Geri Git   Forum > > Windows

Asus N550J Win10 Ses Sorunu

  #1  
Okunmamış 13 Temmuz 2019, 02:59
TheLacivert Adlı Üyenin Avatarı
Invictus Maneo
 
Üyelik Tarihi: 11 Mayıs 2012
Yaş / Cinsiyet: 26 / Erkek
Meslek: Psikolog
Konum: Ankara
Ad, Soyad: Be... Ka...
Mesajlar: 1.319
Beğeniler: 478 / 414
Ticaret: 0, 0%
Arkadaşlar selam, başka nereye yazacağımı bilemedim ben de buraya bir danışayım dedim.

Sorunum şöyle; ses verirken bir sorun yok ama internet üzerindeki ya da bilgisayardaki herhangi bir medya dosyasını izlerken durdurup devam ettirdiğimde ses gitmiş oluyor ya da medyayı başlattığımda sessiz oynuyor. Sesin (tekrar) gelmesi için sesi, ses gelene kadar arttırıp tekrar kullandığım seviyeye indirmem gerekiyor. Bu da biraz sinir bozmaya başladı, neden kaynaklanır bilen var mıdır?
  #2  
Okunmamış 13 Temmuz 2019, 04:22
Escalous Adlı Üyenin Avatarı
Ne Mutlu Türküm Diyene
 
Üyelik Tarihi: 09 Ağustos 2018
Cinsiyet: Erkek
Meslek: (.*?)
Konum: Diğer
Ad, Soyad: Ah... Şe...
Mesajlar: 1.345
Beğeniler: 711 / 400
Ticaret: 3, 100%
Driveri kaldırıp yükleyip restart atmayı denediniz mi? Masaüstü mu, diz üstü mü?

Diz ustu ise pil seçeneklerine gelin. Yuksek modu secin veya yeni bir mod oluşturun. Gelişmiş pil ayarlarına gelin ve bu ayarları kurcalayın. Medya yürütme , ses ile ilgili ayarları barındırıyor.
  #3  
Okunmamış 13 Temmuz 2019, 12:37
TheLacivert Adlı Üyenin Avatarı
Invictus Maneo
 
Üyelik Tarihi: 11 Mayıs 2012
Yaş / Cinsiyet: 26 / Erkek
Meslek: Psikolog
Konum: Ankara
Ad, Soyad: Be... Ka...
Mesajlar: 1.319
Beğeniler: 478 / 414
Ticaret: 0, 0%
Alıntı:
Escalous Adlı Üyeden Alıntı
Driveri kaldırıp yükleyip restart atmayı denediniz mi? Masaüstü mu, diz üstü mü?

Diz ustu ise pil seçeneklerine gelin. Yuksek modu secin veya yeni bir mod oluşturun. Gelişmiş pil ayarlarına gelin ve bu ayarları kurcalayın. Medya yürütme , ses ile ilgili ayarları barındırıyor.
Dediklerinizi yaptım, driverları kaldırıp yükledim sonra reset attım baktım olmadı format attım tekrar driver yükledim lakin olmadı. Donanımsal değil, yazılımsal bu belli ama anlamadım.
Cevap Yaz Favorilerime Ekle


Konuyu toplam 1 kişi okuyor. (0 üye ve 1 Ziyaretçi)
 
Seçenekler
Stil
Normal Normal

Geri Git   Forum > Windows


Yetkileriniz
Konu açma yetkiniz: Yok
Cevap Yazma Yetkiniz Yok
Eklenti yükleme yetkiniz: Yok
Mesajınızı değiştirme yetkiniz: Yok

BB code: Açık
İfadeler: Açık
[IMG] Kodları: Açık
HTML kodu: Kapalı




Tüm Zamanlar GMT +3 Olarak Ayarlanmış. Şu anki Zaman: 18:44.